Category: юмор

harukadze

OSRAM сам

_MG_8396.JPG
В Чехии есть такая фишка, что практически во всех панельных высотках первый этаж занимают небольшие кладовки и разумеется доступ и пользование водой и электричеством распределятся на всех жильцов. Про тонкости бух учёта коммунальной собственности не идёт, речь пойдёт о справедливости...

Collapse )
harukadze

=ВПР(B5;DHL!A1:N96;C5+1;0)



Я прочитал статью Калькулятор. Скрытые функции, о которых знают только японские бухгалтера mil_yume и это меня меня натолкнула на идею показать на чём я работаю - т.е чем произвожу арифметические вычисления. Не знаю что именно подсчитывают в Японии с помощью калькулятора настольного, но то, что нужно подсчитывать мне и составлять отчёты, думаю даже японские бухгалтера должны были бы начинать с эпохи Идзанами и Идзанаги.

Collapse )
harukadze

Surplus Armored Jacket

_MG_0867
Искал папе куртку в подарок, а в итоге по ходу дела нашёл и себе. Как говорил классик: "Бери дура - завтра не будет", а так как модель даже не прошлого года, да ещё и со скидкой, то грех не купить (ненавижу слово "взять/брать"). Прикол в том, что куртка покрыта слоем полиуретана и при лёгком дожде просто непотопляема, при этом в +18-20 в ней уже жарковато. Тут стоит сделать лирическое отступление - +10 утром в последнее время лёгкий куртец самое то.
Collapse )
harukadze

Шумава, Шпичак - Bike Park Spicak - Cube presentation 2014

_MG_7034_copy/
Как уже писал, на Шумаве в посёлке Шпичак, где находится довольно известный байк парк сегодня была презентация новых моделей марки CUBE. Там были пару палаток, но ребята, приехавшие из Чехии,Германии и Австрии все преимущественно на своих или же взятых в аренду тут же на месте - по простой причине - дешевле. Но были парочку которые такие оделись в фирменные футболки CUBE и получив по велику гоняли по разным трассам.

Меня всегда не покидает мысль, когда наблюдаю за этими покатушками - в пластиковых доспехах в полном комплекте или нет жутко жарко, как при занятиях кендо, ну и не очень то безопасно. Вспоминается анекдот про директора магазина мотоциклов, когда он звонит директору кладбища. Когда после обеда уходил, по к трассе подъезжала скорая. Но не стоит об этом.

Практически все занимаются по всей видимости этим не первый год и ребята реально крутые насколько же и обезбашенные. Словом много пыли, колёс шлемов, пива, сосисок, солнца и просто настоящего шумавского лета.

Collapse )